Маршрутизиране
- 41
Layer 2 1
Layer 2, DHCP relay 2
Layer 3 Advanced 78
Layer 3 Advansed 2
Layer 3 IPv4 static routing 5
Layer 3 Lite 36
Layer 3 RIP 5
Layer 3 RIP (RIPv2, EIGRP, IPv4/IPv6 routing, PIM-SM, SSM, MSDP) 2
Layer 3 static routing; VLAN routing; Routing table: 32 4
Layer 3 статично маршрутизиране 16
Line-rate Layer 3 routing: IPv4 and IPv6 1
Static; Static route: 64 6
Високопроизводително IP маршрутизиране; Общо маршрутизирани портове: 448 16
Динамично Layer 3 маршрутизиране 35
Не 12
Няма 1
Пълно L2/L3 превключване и маршрутизиране 2
Разширено 7
Само Layer 2 114
Покажи всички (24)
Захранване
1x 200W PSU включено 1
1x 200W захранване включено, IO към захранване air 1
1x 550W AC PSU 3
1x 715 W PSU включен 1
1x 1100w AC PS, IO to PSU air 1
1x 1600W AC PSU 1
2 слота за захранване - минимум 1 захранване е необходимо (поръчва се отделно) 4
4 слота за захване – минимално 2 захващания (поръчат се отделно) 1
4 слота за захранване - минимум 2 захранвания (поръчват се отделно) 1
5V 0.55A, Максимална консумация: 1.2W 2
12 V/0.5 A 1
12 V/1 A 2
12V-1A, консумация: макс. 4.5W, 0.9W в режим на покой 1
12V/1A (външно захранване) 1
12V/5.4A 2
48 V DC, 1.35 A; Макс. консумация на мощност: 65 W 3
48 V DC, 1.36 A; Макс. консумация: 65 W 1
48 V DC, 2.5 A; Макс. консумация на енергия: 120 W 1
54 V/4.62 A 1
54 V DC, 0.92 A; макс. консумация: 50 W 2
Покажи всички (155)
Памет (Flash, RAM)
- 73
1 Gbps 1
1GB DDR3; 512MB NAND flash; Packet buffer size: 1.5 MB 4
1GB DDR3; 512MB NAND flash; Размер на пакетния буфер: 3.0 MB 1
1GB SLC (Flash), 2 GB DDR4 (DRAM), 3MB (Packet buffer) 6
1GB SLC (Flash), 2 GB DDR4 (DRAM), 8MB (Packet buffer) 1
1GB SLC (Flash), 2GB DDR4 (DRAM), 512MB (Packet buffer) 1
2MB/256KB (Flash/RAM) 4
4 GB DDR3, 16 GB eMMC; буфелен буфер: 1 MB 3
4 GB DDR4 SO-DIMM, 8 GB mSATA 2.0/M.2 SSD 8
4 GB DDR4 SO-DIMM, 8 GB mSATA 2.0/M.2 SSD, buffer memory: 4MB 1
4 MB буферна памет 1
4MB/256KB (Flash/RAM) 3
15 KB (Jumbo frame), 192 KB (Packet buffer) 1
32 MB/256 MB 5
32 MB/512 MB 4
32Mb Flash; размер на пакетния буфер: 12.0 Mb 1
64 MB/1 GB (Flash/RAM) 8
64 MB/8 GB (Flash/RAM) 1
64MB/8GB 1
Покажи всички (75)
Power Over Ethernet (PoE)
- 75
1x PoE вход (802.3af) на порт 1 или AC захранване 1
4 порта поддържат PoE с общ бюджет 32W 1
8 порта поддържат PoE с общ бюджет 64W 1
8x 802.3at PoE порта, Общ PoE бюджет (W): 60W 1
8x PoE++ (IEEE 802.3bt, 60W), общ PoE бюджет: 130W 1
8x PoE++ (IEEE 802.3bt, 60W), общ PoE бюджет:180W 1
8x PoE/PoE+ RJ45 порта, 137W PoE power budget RJ45 1
12 802.3at PoE порта; Общ PoE бюджет: 130W 1
12 порта поддържат PoE с общ бюджет 100W 1
12x 802.3at PoE порта, 130W общ PoE бюджет 1
24x 802.3at PoE порта, 170W общ PoE бюджет 1
48x 802.3at PoE порта, Общ PoE бюджет: 375W 1
64W клас 4 PoE 1
124 W Class 4 PoE 1
370W PoE; 802.3bt 1
740W PoE; 802.3bt 1
802.3at (30W) PoE 2
802.3bt; PoE Port Budget: 30W; PoE Switch Budget: 370W 4
802.3bt; PoE Port Budget: 60W; PoE Switch Budget: 370W 1
Покажи всички (89)
Стекируем
- 60
2 задни стек порта (21Gbps), поддържащи до 84Gbps (full-duplex) 2
2x 1GbE SFP 1
2x 100G QSFP28 9
2x QSFP+ (40G на порт) 4
2x специални стек порта, осигуряващи 80Gbps стек честотна лента 12
Cisco StackWise-480 стек портове: медни Cisco StackWise кабели 13
Physical stacking (In the future firmware release) 6
Stackwise-320 (C9300L-STACK-KIT) 3
StackWise Virtual 6
True stacking, Hybrid stacking, Cloud-managed stacking 5
ZyXEL iStacking 2
да 14
Не 189
Няма 1
Предназначен за стажране като един виртуален суич за до 448 порта за достъп. 1
Само виртуално 2
Стекова честотна лента: 160 Gbps 4
Физическо стакиране до 2 устройства 1
Физическо стекиране до 4 устройства 1
Тип суич
1RU, half-width fixed ports 2
Fixed Port 392
Fixed Port, Layer 3 Access 8
Fixed Port, Smart Managed 10
Flexible Port 5
Модулен 19
Тип основни портове
0 2
4x10/100/1000Base-T 3
4x10/100Base-TX 3
4x 100BASE-T 1
5x 10/100/1000/2500Base-T 1
5x10/100/1000/2500Base-T 1
5x10/100/1000Base-T 8
5x10/100/1000Base-T (Auto-MDI/MDIX) 1
5x10/100/1000Base-T (Auto-MDI/MDIX in all ports) 1
5x10/100Base-TX 2
5x 100BASE-TX 1
5x 1000BASE-T 3
8 x Multi-Gigabit (100M/1G/2.5G) RJ-45 PoE++ (60 W) 1
8 x RJ-45 10/100/1000 Mbps + 2 x RJ-45 100/1000/2500 Mbps 1
8x10/100/1000/2500Base-T 3
8x 10/100/1000/2500Base-T 1
8x10/100/1000Base-T 20
8x 10/100/1000Base-T 1
8x10/100/1000Base-T (4 PoE порта) 1
8x10/100/1000Base-T (Auto-MDI/MDIX) 1
Покажи всички (106)
Свободни (10GB) слотове
- 96
16x 10-Gigabit SFP+ 1
Hot swappable expansion module supporting dual-port SFP+ or dual-port 10GBaseT 3
Modular uplink options (C9200-NM-4G, C9200-NM-4X) 8
Не 220
Няма 1
Капацитет за превключване, Gbps
1 Gbps 2
1.6 Gbps 1
2 Gbps 1
3.2 Gbps 2
4.8 Gbps 2
7.2 Gbps 1
10 Gbps 11
12 Gbps 1
12.5 Gbps 1
16 Gbps 14
20 Gbps 11
24Gbps 1
25 Gbps 1
32 Gbps 10
36 Gbps 8
40 Gbps 2
45 Gbps 2
48 Gbps 7
52 Gbps 5
56 Gbps 20
Покажи всички (67)
Управление
- 24
1 RJ45 console/management порт с RS232 сигнализация 1
Aruba Instant On Cloud; Web browser; SNMP Manager 6
Aruba Instant On Portal; Web browser; SNMP Manager 2
Aruba Instant On Portal; Уеб браузър; SNMP Manager; Management VLAN ID 3
Aruba Instant On solution; Web browser; SNMP Manager 1
CLI, Web, SNMP 4
CLI, Web, SNMP; 1x 10/100/1000BaseT Ethernet management port 9
Cloud управление и мониторинг; WebUI 16
Intelligent Buffer Management; Management ports: 1 RJ-45 port 1
Intelligent Buffer Management; Management ports: 1 RJ-45 и 1 SFP+ 1
Managed via Cisco Meraki Dashboard 2
Smart Managed 8
Web-based GUI (IPv4/IPv6), CLI през Telnet или SSH, SNMP и др. 1
Web-based GUI (supports IPv4/IPv6), Client-based D-Link Network Assistant (DNA) 5
Web-based GUI (поддържа IPv4/IPv6) 2
Web-based management 7
Web Managed 1
Web Management, SNMP, Port Management 5
Web Management, SNMP V1/V2, Port Management 1
Покажи всички (27)
L3 мрежови стандарти
- 109
802.1p, ICMPv6, IGMP 2
Default Route, Static Route: Max. 64 IPv4/Pv6 entries 4
Default Route, Static Route: Max. 128 IPv4 entries, Max. 64 IPv6 entries 2
Default Routing, Static Route: Max. 128 IPv4 entries, Max. 128 IPv6 entries 2
ICMPv6, IGMP; IPv4/IPv6 2
IEEE 802.1d, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad, ECMP, VRRP 1
IEEE 802.1D, RMON I и II стандарти, SNMPv1, v2c и v3 15
IP unicast routing protocols: Static, RIPv1, RIPv2, RIPng, OSPF 1
OSPF 2
RFC 2464, RFC 4291, RFC 4213; RFC 4443; RFC 1981, RFC 5095; RFC 4861 2
RIP, OSPF 4
RIP, OSPF, VRRP, MIB 9
STP, RSTP, MSTP, SNMP, RFC 2
Няма 1
Разширени IP unicast routing протоколи: OSFP, EIGRP, BGPv4, IS-ISv4 3
Разширени IP unicast routing протоколи: пълен OSPF, EIGRP, BGPv4, IS-ISv4 7
Разширени IP unicast routing протоколи: пълен OSPF, EIGRP, IS-ISv4 12
Статичен маршрут: 64 IPv4 статични маршрута, 32 IPv6 статични маршрута 7
Статична маршрутизация 1
Покажи всички (27)
Капацитет за маршрутизиране/превключване, Gbps
1 Gbps 3
1.6 Gbps 3
4 Tbps 1
10 Gbps 5
16 Gbps 7
20 Gbps 10
24 Gbps 1
32 Gbps 1
36 Gbps 1
48 Gbps 2
52 Gbps 1
56 Gbps 12
56 Gbps; капацитет за превключване със стекинг: 376 Gbps 2
62 Gbps 1
88 Gbps 1
100 Gbps 2
104 Gbps 6
104 Gbps; Капацитет за превключване със стекиране: 424 Gbps 1
120 Gbps 1
128 Gbps 20
Покажи всички (57)
L2 мрежови стандарти
802.3ab, 802.3ac, 802.3ad, 802.3ae, 802.3at, 802.3ax, 802.3u, 802.3x, 802.3z 4
IEEE 802.1ab, IEEE 802.1Q, IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w 2
IEEE 802.1AB LLDP 2
IEEE 802.1Q, IEEE 802.1D, IEEE 802.1w, IEEE 802.1ab, IEEE 802.3az 2
IEEE 802.1Q, IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w 1
IEEE 802.1Q, IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w, IEEE 802.1ab 5
IEEE 802.3 ab/ae/u/z 2
IEEE 802.3 ab/z/bz/an/x 15
IEEE 802.3, 802.3u, 802.3ab,802.3x, 802.3az, 802.1p 1
IEEE 802.3, IEE 802.3u, ANSI/IEEE 802.3 NWay auto negotiation 2
IEEE 802.3, IEE 802.3u, IEEE 802.3ab, ANSI/IEEE 802.3 NWay auto-negotiation 3
IEEE 802.3, IEEE 802.3 u/ab/az/x, IEEE 802.1p CoS 5
IEEE 802.3, IEEE 802.3 u/ab/z/az/x, IEEE 802.1p CoS 1
IEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x 1
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3, IEEE 802.3x, IEEE 802.3az 2
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3an, 802.3ae, 802.3az, 802.3x 1
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3bz, IEEE 802.3x 1
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1p, IEEE 802.3az 3
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az 1
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p 1
Покажи всички (55)
VLAN (брой, стандарти)
- 46
802.1Q tagged VLAN 1
802.1Q Tagged VLAN; Management VLAN; Voice VLAN; Поддържа 256 статични VLAN групи 2
802.1Q VLAN tagging 4
802.1Q VLAN Tagging, GVRP; 4K Layer 2 VLANs; 500 Layer3 VLANs 2
1024 VLAN ID-та, IEEE 802.1Q 1
Default/VLAN/Extend DIP Switch 2
DIP превключвател Default/VLAN/Extend, VLAN за изолиране на клиенти 1
IEEE 802.1Q VLAN tagging 1
VLAN (802.1Q/MTU/Port-Based) 1
VLAN (802.1Q/MTU/Voice/Port-Based) 3
VLAN (Port supported) 2
VLAN ID: 1024; IEEE 802.1Q VLAN 17
VLAN ID: 4000; IEEE 802.1Q VLAN 18
VLAN ID: 4094 3
VLAN ID: 4094; IEEE 802.1Q VLAN 18
VLAN IDs: 4096; IEEE 802.1Q VLAN 8
VLAN Mode Ports: 1~8 1
VLAN Mode Ports: 1~24 1
VLAN packet pass-through 2
Покажи всички (25)
Основни портове, тип
4x10/100Base-TX 1
5x 10/100/1000/2500Base-T 1
5x10/100/1000Base-T 4
5x10/100/1000Base-T; Auto-MDI/MDIX in all ports 1
5x10/100Base-TX 2
5x 100BASE-TX 1
8 x RJ-45 10/100/1000 Mbps + 2 x RJ-45 100/1000/2500 Mbps 1
8x 10/100/1000 Mbps half/full duplex RJ45 порта 1
8x 10/100/1000/2500Base-T 1
8x10/100/1000/2500Base-T 2
8x10/100/1000Base-T 6
8x10/100/1000Base-T; Auto-MDI/MDIX in all ports 3
8x 10/100/1000BASE-T порта 1
8x10/100Base-TX 1
8x10GBase-T 2
8x 1000BASE-TX 1
8x mGig (100M/1G/2.5G/5G/10G) + 16x 10M/100M/1G 1
10 x 10/100/1000/2500/5000Base-T (60W PoE++ портове) 1
10/100/1000Base-T 6
10/100/1000Base-T (6x 1G + 2x 2.5G) 1
Покажи всички (59)
IPv6 функционалност
- 84
BGP, VRF, BFD, PIM-SM/DM/SSM, IGMP/MLD, RIPv1/v2, OSPFv2/v3 1
IPv4/6 ACL поддръжка 14
IPv4/6 ACL поддръжка, DHCP 8
IPv6 host, IPv6 routing, MLD snooping, IPv6 ACL/QoS, Dual stack (IPv4 and IPv6) 7
IPv6 host mode, IPv6 over Ethernet, dual IPv6/IPv4 stack 1
IPv6 Neighbor Discovery 3
IPv6 Traffic Class, IPv6 Flow Label, IPv6 Neighbor Discovery (ND) 4
IPv6 Tunnelling: Static, ISATAP, GRE, 6to4; IPv6 Traffic Class; IPv6 Flow Label 4
IPv6 маршрутизиращи записи: 16,000 15
IPv6 рутинг записи: 16 000 1
IPv6 хост, Dual stack (IPv4/IPv6), IPv6 ACL/QoS, IPv6 маршрутизация (статична, OSPFv3) 1
Virtual LAN for enhanced network security 1
Всички протоколи, включително IPv4 и IPv6 5
Няма 1
Поддръжка на статично маршрутизиране, RIP и OSPF 4
Поддържат се общи IPv6 протоколи 1
Поддържат се общи IPv6 протоколи. 2
Хардуерно маршрутизация на IPv6 (OSPFv3, EIGRPv6), поддръжка на IPv6 адреси 1
Други
1 двоен (RJ-45 или USB micro-B) сериен конзолен порт 6
1x hot swap модулен слот за разширение 1
1x USB-C Console порт, 1x USB Type-A Host порт 3
1x USB порт; 1x RS-232 сериен порт 2
Auto-MDI/MDIX на всички портове 1
Auto MDI/MDI-X 1
Built-in D-Link Green Technology 4
IGMP snooping (v1, v2, v3) 1
IP30 2
Kensington lock, grounding screw on the back 1
LED индикатори за работа на захранването: Power, LAN портове (Link / ACT) 2
Network Essentials 16
Network Essentials лиценз 4
OS6, RJ-45 и Type-B micro USB 3.0 конзолни портове 4
Rack mounting kit included 3
RJ-45 конзолен порт за CLI управление 4
RJ45 console port, Auto MDI/MDIX adjustment for all twisted-pair ports 2
Weighted Round Robin (WRR) priority 1
Автоматичен Media Dependent Interface (MDI) и MDI crossover (MDI-X) 3
Вградена D-Link Green Technology; Auto MDI/MDIX crossover за всички портове 2
Покажи всички (24)
Сигурност
- 11
6 kV защита от пренапрежение 2
6 kV защита от пренапрежение за PoE портове 1
6 kV защита от пренапрежение за PoE портове, изолация на портове за подобряване на мрежовата сигурност 1
6 kV защита от пренапрежение за подобряване на надеждността в тежки среди 2
802.1X Authentication 8
AAA authorization, TACACS+ accounting и RADIUS 1
AES-128 MACsec крипто, сегментиране на база на политики, trustworthy системи 1
EEE802.3x Flow Control 2
IEEE 802.3x (Full-Duplex Flow Control) 1
IEEE 802.3x (пълен дуплекс) и Back-Pressure (полудуплекс) 2
IEEE 802.3x flow control 33
IEEE802.3x flow control 2
IEEE 802.3x Flow Control (2.5G интерфейсът поддържа само форсиран режим) 1
IEEE 802.3x flow control, Broadcast storm control 2
IEEE 802.3x Flow Control, IGMP Snooping 1
IEEE 802.3x flow control, Loop Prevention 1
IEEE 802.3x flow control, Loop Prevention, DHCP Snooping, IGMP Snooping 1
IEEE 802.3x Flow Control, Loop Prevention, Loop Detection 1
IEEE 802.3x flow control, STP/RSTP и Loop Prevention 3
Покажи всички (32)
QoS
- 28
5 опашки на порт 1
8 опашки за порт 4
8 опашки с приоритет на порт 3
8 опашки с приоритет на порт, DiffServ, Flow Based QoS, Port Based QoS 1
8 хардуерни опашки; Строг приоритет и WRR 1
16 опашки на порт 1
24 опашки на порт 1
802.1p CoS 1
DSCP QoS, 802.1p QoS 1
EEE 802.1p QoS (4 опашки, строг режим) 1
IEEE 802.1p QoS 13
IEEE 802.1p QoS (поддържа се само на 1G интерфейса), 8 нива на приоритет 1
IEEE 802.1p QoS, 8 нива на приоритет 5
IEEE 802.1p QoS, 8 опашки 1
IEEE 802.1p QoS: 2 опашки, strict mode 1
IEEE 802.1p QoS: 4 опашки, строг режим 1
IEEE 802.1p QoS: p4 опашки, строг режим 1
IEEE 802.1p QoS ; 2 опашки, WRR режим 1
n/a 2
Покажи всички (32)
Капацитет за превключване
1.0 Gbps 1
1.2 Gbps 2
1.6 Gbps 1
1.20 Gbps 1
5.6 Gbps 1
10 Gbps 3
14 Gbps 1
16 Gbps 2
20 Gbps 4
21 Gbps 1
25 Gbps 1
32 Gbps 4
40 Gbps 2
45 Gbps 1
48 Gbps 4
52 Gbps 1
56 Gbps 5
76 Gbps 1
80 Gbps 2
100 Gbps 1
Покажи всички (41)
Пропускателна способност
- 1
0.89 Mpps 2
0.90 Mpps 1
1.49 Mpps 1
4.17 Mpps 1
7.4 Mpps 1
7.44 Mpps 1
10.42 Mpps 1
11.9 Mpps 1
14.9 Mpps 1
14.88 Mpps 4
18.6 Mpps 1
23.8 Mpps 3
29.76 Mpps 2
35.7 Mpps 3
35.71 Mpps 1
38.69 Mpps 1
41.7 Mpps 1
41.66 Mpps 2
41.664 Mpps 2
Покажи всички (44)
Размери (Ш, Д, В)
94 x 75 x 23 mm 1
100 x 98 x 28 mm 1
121.1 x 27.6 x 83.1 mm 2
142 x 75 x 23 мм 1
145 x 82 x 28 mm 1
145.0 x 25.6 x 68.45 mm 1
190 x 100 x 28 mm 1
190 x 120 x 38 mm 1
209 x 450 x 41.25 mm 1
254 x 254 x 44 mm 1
279 x 170 x 44 mm 1
280 x 180 x 44 mm 2
320 x 207 x 44 мм 1
330 x 180 x 44 mm 1
330 x 200 x 44 mm 1
407 x 434 x 44 мм 1
440 x 180 x 44 mm 1
440 x 203 x 44 mm 1
440 x 208 x 44 mm 1
440 x 210 x 44 mm 2
Покажи всички (27)
Основни портове
4x10/100/1000Base-T 1
4x10/100Base-TX 1
5x10/100Base-TX 1
8x10/100/1000/2500Base-T 1
8x10/100/1000Base-T 6
8x 10/100/1000Base-T 1
8x 10/100/1000BASE-T порта 1
8x10/100Base-TX 1
12x10GBase-T 1
12xSFP+ 3xQSFP28 1
16x10/100/1000Base-T 2
16x 1000BASE-T 1
24x1G SFP 1
24x10/100/1000Base-T 7
24x10/100Base-TX 1
26x10/100/1000Base-T 1
48 x 1GbE SFP 1
48x10/100/1000Base-T 2
48x 10/100/1000Base-T порта с бюджет за захранване 740W 1
Гаранция
24 месеца 4
36 месеца 1
60 месеца 3
99 месеца 12
Зареди още филтри (41)