Начало/Магазин/Компютри и електроника/Мрежови устройства/Комутатори /Суич//ZyXEL XGS1935-28HP 28-портов Lite-L3 Smart Managed PoE комутатор
ZyXEL XGS1935-28HP 28-портов Lite-L3 Smart Managed PoE комутатор
€465,09
В наличност
ZyXEL XGS1935-28HP 28-портов Lite-L3 Smart Managed PoE комутатор
€465,09
Доставка от 3 до 5 работни дни
с Econt / Speedy / BOXNOW · безплатна над €100,00
В наличност · готов за изпращане
Описание
Specifications
| VLAN | 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP |
| QoS | Number of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization |
| IPv6 Functions | IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCPv6 |
| Security | 802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4) |
Спецификации
- Гаранция
- 60 месеца
- Стекируем
- Не
- Тип суич
- Fixed Port
- Опция за монтаж
- Rack mounting
- Общ брой портове
- 28
- MAC адреси
- 16 K
- Управление
- Smart Managed
- Uplink портове
- 4x 10G SFP+
- Маршрутизиране
- Layer 3 static routing; VLAN routing; Routing table: 32
- Памет (Flash, RAM)
- 32 MB/512 MB
- L2 мрежови стандарти
- IEEE 802.1AB LLDP
- L3 мрежови стандарти
- ICMPv6, IGMP; IPv4/IPv6
- Основни портове, тип
- 24x 10/100/1000Base-T
- Power Over Ethernet (PoE)
- PoE 802.3at; 24 PoE порта; Общ PoE бюджет: 375W
- Захранване
- 100 до 240 V AC, 50/60 Hz; Макс. консумация: 47.1W
- Капацитет за превключване
- 128 Gbps
- Пропускателна способност
- 95.2 Mpps
- Размери (ШхДхВ)
- 441 x 330 x 44 мм
- MPN
- XGS1935-28HP-EU0101F
- EAN
- 4718937636334
Свързани продукти
Cisco Catalyst 9200L 24-port PoE+ 4x10G uplink Switch, Network Advantage
€4 775,43
Доставка по заявка
Cisco Catalyst 9300 24 GE SFP портове, комутатор с модулни uplink портове
€26 584,72
Доставка по заявка
Cisco Catalyst 9300 24-портов 1G медни, с фиксирани 4x1G SFP uplinks, PoE+ Network Essentials
€3 698,91
Доставка по заявка
Комутатор Lanberg ILFE-8P-1GE-1S-120 PoE 4 x BT 4 x AT SFP/ETH DIN неуправляем Fast Ethernet
€56,49
Доставка по заявка
Cisco Catalyst 9300 48-port 1G SFP с модулни ъплинци, Network Essentials
€29 686,05
Доставка по заявка
Cisco Catalyst 9200L 24-port PoE+ 4x1G uplink Switch, Network Advantage
€3 110,00
Доставка по заявка
Cisco Catalyst 9200L 48-port Data 4x1G uplink Switch, Network Essentials
€2 532,20
Доставка по заявка
Cudy GS105 5-портов Gigabit метален суич, 5 10/100/1000M RJ45 порта, настолен метален корпус
€12,90
Доставка по заявка