Безплатна доставка над €100,00
Начало/Магазин/Компютри и електроника/Мрежови устройства/Комутатори /Суич//ZyXEL XGS1935-28, 28-портов Lite-L3 Smart Managed Switch, 24x Gigabit Copper и 4x 10G SFP+, хибриден режим, самостоятелен или NebulaFlex Cloud
ZyXEL XGS1935-28, 28-портов Lite-L3 Smart Managed Switch, 24x Gigabit Copper и 4x 10G SFP+, хибриден режим, самостоятелен или NebulaFlex Cloud

ZyXEL XGS1935-28, 28-портов Lite-L3 Smart Managed Switch, 24x Gigabit Copper и 4x 10G SFP+, хибриден режим, самостоятелен или NebulaFlex Cloud

€250,13
В наличност
Доставка от 3 до 5 работни дни
с Econt / Speedy / BOXNOW · безплатна над €100,00
В наличност · готов за изпращане

Описание

Specifications

VLAN (number, standards)802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP
QoSNumber of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
IPv6 functionalityIPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
Security802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4)

Свързани продукти

Cisco Meraki MS130-8P Cloud Managed 8GE 120W PoE Switch
Cisco Meraki MS130-8P Cloud Managed 8GE 120W PoE Switch
€1 200,77
Доставка по заявка
Cisco Catalyst 9200L 24-port PoE+ 4x10G uplink Switch, Network Advantage
Cisco Catalyst 9200L 24-port PoE+ 4x10G uplink Switch, Network Advantage
€4 775,43
Доставка по заявка
Cisco Meraki MS150-48FP-4G L2 Stackable Cloud-Managed 48GE Switch
Cisco Meraki MS150-48FP-4G L2 Stackable Cloud-Managed 48GE Switch
€4 121,32
Доставка по заявка
Cisco Catalyst 1300 12-портов 10GE, 12-портов SFP+ комутатор
Cisco Catalyst 1300 12-портов 10GE, 12-портов SFP+ комутатор
€3 600,91
Доставка по заявка
Cisco Catalyst 1300 8-port GE, Ext PS, 2x1G Combo
Cisco Catalyst 1300 8-port GE, Ext PS, 2x1G Combo
€342,16
Доставка по заявка
Cisco Catalyst 9300 48-port 1G SFP с модулни ъплинци, Network Essentials
Cisco Catalyst 9300 48-port 1G SFP с модулни ъплинци, Network Essentials
€29 686,05
Доставка по заявка
Комутатор Cisco Catalyst 1300X 10-port 5GE, UPoE, 2x10G SFP+
Комутатор Cisco Catalyst 1300X 10-port 5GE, UPoE, 2x10G SFP+
€986,97
Доставка по заявка
Cisco Meraki MS130-8 Cloud Managed 8GE Switch
Cisco Meraki MS130-8 Cloud Managed 8GE Switch
€698,63
Доставка по заявка
Cisco Catalyst 9200L 24-port PoE+ 4x1G uplink Switch, Network Advantage
Cisco Catalyst 9200L 24-port PoE+ 4x1G uplink Switch, Network Advantage
€3 110,00
Доставка по заявка
Cisco Catalyst 9200L 48-port Data 4x1G uplink Switch, Network Essentials
Cisco Catalyst 9200L 48-port Data 4x1G uplink Switch, Network Essentials
€2 532,20
Доставка по заявка