Начало/Магазин/Компютри и електроника/Мрежови устройства/Комутатори /Суич//ZyXEL GS1915-24EP, 24-портов GbE, 12 порта PoE, 130 Watt 802.3at, rackmount, без вентилатор, Smart hybrid mode Switch, standalone или NebulaFlex Cloud
ZyXEL GS1915-24EP, 24-портов GbE, 12 порта PoE, 130 Watt 802.3at, rackmount, без вентилатор, Smart hybrid mode Switch, standalone или NebulaFlex Cloud
€256,20
Доставка по заявка
ZyXEL GS1915-24EP, 24-портов GbE, 12 порта PoE, 130 Watt 802.3at, rackmount, без вентилатор, Smart hybrid mode Switch, standalone или NebulaFlex Cloud
€256,20
Доставка до 30 работни дни
с Econt / Speedy / BOXNOW · безплатна над €100,00
Доставка по заявка
Описание
Specifications
| Management | Standalone management by Web interface: Cloud management by Nebula Control Center, Setup Wizard; Management through Web, SNMP; Remote firmware upgrade by FTP/Web; DHCP; NTP (IPv4/IPv6) |
| VLAN | 802.1Q Static VLANs: 256; Port-based/ Voice/MAC-based/Vendor ID based VLAN; VLAN Trunking; LACP algorithm of source/ destination IP |
| QoS | 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, multicast, unknown unicast (DLF); Port-based rate limiting (ingress/ egress); 802.3x flow control; 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable); DiffServ (DSCP) |
| L2 network standards | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.3at PoE+ |
| IPv6 functionality | IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), Minimum Path MTU size of 1280 (RFC 5905), Encapsulation for maximum PMTU size of 1500, Neighbor Discovery (RFC4861) |
| Security | Layer 2 MAC filtering, Static MAC forwarding, SSH v2, SSL, Port isolation, Port security, MAC freeze, CPU protection, SHA2 HTTPS Certification, RADIUS, DHCP Snooping |
Спецификации
- Гаранция
- 60 месеца
- Стекируем
- Не
- Вентилатори
- Без вентилатор
- Тип суич
- Fixed Port
- Uplink портове
- 0
- Свободни (10GB) слотове
- Не
- MAC адреси
- Размер на MAC таблицата: 8000
- Опция за монтаж
- Desktop/Rackmount
- Общ брой портове
- 24
- Памет (Flash, RAM)
- Packet Buffer: 525 KB
- Тип основни портове
- 24x10/100/1000Base-T
- Маршрутизиране
- Статична
- Капацитет за превключване
- 48 Gbps
- Пропускателна способност
- 35.7 Mpps
- Power Over Ethernet (PoE)
- 12 802.3at PoE порта; Общ PoE бюджет: 130W
- Захранване
- Входно напрежение AC: 100 - 240 V AC, 50/60 Hz; Макс. консумация на енергия: 166.1 W
- Размери (Ш, Д, В), mm
- 330 x 230 x 44 mm
- MPN
- GS1915-24EP-EU0101F
- EAN
- 4718937626823
Свързани продукти
Cisco Catalyst 9200L 24-port PoE+ 4x10G uplink Switch, Network Advantage
€4 775,43
Доставка по заявка
Cisco Catalyst 9300 24 GE SFP портове, комутатор с модулни uplink портове
€26 584,72
Доставка по заявка
Cisco Catalyst 9300 24-портов 1G медни, с фиксирани 4x1G SFP uplinks, PoE+ Network Essentials
€3 698,91
Доставка по заявка
Комутатор Lanberg ILFE-8P-1GE-1S-120 PoE 4 x BT 4 x AT SFP/ETH DIN неуправляем Fast Ethernet
€56,49
Доставка по заявка
Cisco Catalyst 9300 48-port 1G SFP с модулни ъплинци, Network Essentials
€29 686,05
Доставка по заявка
Cisco Catalyst 9200L 24-port PoE+ 4x1G uplink Switch, Network Advantage
€3 110,00
Доставка по заявка
Cisco Catalyst 9200L 48-port Data 4x1G uplink Switch, Network Essentials
€2 532,20
Доставка по заявка
Cudy GS105 5-портов Gigabit метален суич, 5 10/100/1000M RJ45 порта, настолен метален корпус
€12,90
Доставка по заявка