Начало/Магазин/Компютри и електроника/Мрежови устройства/Комутатори /Суич//D-Link 8-портов Gbit PoE управляем суич, вкл. 2x SFP
D-Link 8-портов Gbit PoE управляем суич, вкл. 2x SFP
€250,65
Доставка по заявка
D-Link 8-портов Gbit PoE управляем суич, вкл. 2x SFP
€250,65
Доставка до 30 работни дни
с Econt / Speedy / BOXNOW · безплатна над €100,00
Доставка по заявка
Описание
Specifications
| Power supply | External power supply: AC Input: 54.0 V DC; Max. 81.9 W (PoE on), 7.6 W (PoE off) |
| VLAN | 802.1Q tagged VLAN; Max. 256 groups; Port-based/Asymmetric/Voice/Automate surveillance VLAN; Q-in-Q; ISM; VLAN translation |
| QoS | CoS based on switch port, DSCP; Bandwidth control port-based (ingress, egress; min granularity 16 Kbps); Queue handling: SPQ, WRR; 8 queues |
| L2 standards | IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.3z, 802.1D, 802.1w, 802.1s, 802.3ad, 802.1Q, 802.1p, 802.1X, 802.3ah, 802.3af, 802.3at |
| Security | Port security (up to 64 MAC per port), Smart IP-MAC-Port Binding, Broadcasting/MP-IC storm control, IP inspection, DAD, D-Link Safeguard Engine, DoS prevention, SSH, traffic segmentation |
Спецификации
- Капацитет на RAM
- 256 MB
- Гаранция
- 99 месеца
- Тип RAM
- DDR3
- Стекируем
- Не
- Общ брой портове
- 10
- Пропускателна способност
- 14.88 Mpps
- Вентилатори
- Fanless
- Тип портове
- Фиксирани портове
- Маршрутизиране
- Layer 3 Lite
- Капацитет за превключване
- 20 Gbps
- Uplink портове
- 2x SFP+
- Основни портове
- 8x 10/100/1000Base-T
- Power Over Ethernet (PoE)
- IEEE 802.3af, IEEE 802.3at, максимален PoE бюджет: 65W
- Управление
- Web-based GUI (IPv4/IPv6), CLI през Telnet или SSH, SNMP и др.
- MAC адресна таблица
- 8000 записа
- L3 стандарти
- Default routing, static routes: max 128 IPv4 и 128 IPv6
- IPv6 характеристики
- RFC1981, RFC2460, RFC2461/4861, RFC2462/4862, RFC2893/4213
- Размери
- 280 x 126 x 44 mm
- Монтиране
- Стелажен (1U)
- MPN
- DGS-2000-10P
Свързани продукти
Cisco Catalyst 9200L 24-port PoE+ 4x10G uplink Switch, Network Advantage
€4 775,43
Доставка по заявка
Cisco Catalyst 9300 24 GE SFP портове, комутатор с модулни uplink портове
€26 584,72
Доставка по заявка
Cisco Catalyst 9300 24-портов 1G медни, с фиксирани 4x1G SFP uplinks, PoE+ Network Essentials
€3 698,91
Доставка по заявка
Комутатор Lanberg ILFE-8P-1GE-1S-120 PoE 4 x BT 4 x AT SFP/ETH DIN неуправляем Fast Ethernet
€56,49
Доставка по заявка
Cisco Catalyst 9300 48-port 1G SFP с модулни ъплинци, Network Essentials
€29 686,05
Доставка по заявка
Cisco Catalyst 9200L 24-port PoE+ 4x1G uplink Switch, Network Advantage
€3 110,00
Доставка по заявка
Cisco Catalyst 9200L 48-port Data 4x1G uplink Switch, Network Essentials
€2 532,20
Доставка по заявка
Cudy GS105 5-портов Gigabit метален суич, 5 10/100/1000M RJ45 порта, настолен метален корпус
€12,90
Доставка по заявка