Начало/Магазин/Компютри и електроника/Мрежови устройства/Комутатори /Суич//D-Link 48-портов Gigabit PoE управляем комутатор + 4 комбо 1000BaseT/SFP
D-Link 48-портов Gigabit PoE управляем комутатор + 4 комбо 1000BaseT/SFP
€911,13
Доставка по заявка
D-Link 48-портов Gigabit PoE управляем комутатор + 4 комбо 1000BaseT/SFP
€911,13
Доставка до 30 работни дни
с Econt / Speedy / BOXNOW · безплатна над €100,00
Доставка по заявка
Описание
Specifications
| Power Over Ethernet (PoE) | IEEE 802.3af, IEEE 802.3at, Maximum PoE Budget: 370W, Ports 1 to 48 compliant with IEEE 802.3at |
| Management | Web-based GUI (IPv4/IPv6), CLI through Telnet or SSH, Telnet Server/Client (Support IPv4/IPv6), Command logging, SNMP, System log, RMON v1, LLDP, BootP/DHCP client, DHCP, SNTP |
| Power supply | Internal universal power supply: AC Input: 100 to 240 V AC, 50/60 Hz; Max. Power Consumption: 478.9 W (PoE on), 54.4 W (PoE off) |
| VLAN (number, standards) | 802.1Q tagged VLAN; VLAN groups: Max. 256; Port-based/Asymmetric/Voice/Auto surveillance VLAN; Port-based Q-in-Q; ISM VLAN (multicast VLAN); VLAN Translation |
| QoS | CoS based on: Switch port, DSCP; Bandwidth control - Port-based (ingress, egress, min. granularity 16 Kbps); Queue handling: Strict priority (SPQ), Weighted Round Robin (WRR); 8 outbound queues |
| L2 network standards | IEEE 802.3, IEEE 802.3u, IEEE 802.3i, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3z, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1X, IEEE 802.3ah, IEEE 802.3af, IEEE 802.3at |
| IPv6 functionality | RFC1981 Path MTU Discovery; RFC2460 IPv6; RFC2461, 4861 Neighbor Discovery; RFC2462, 4862 IPv6 Stateless Address Auto-configuration; RFC2893, 4213 IPv4/IPv6 dual stack function |
| Security | Port security (Up to 64 MAC addresses per port); Smart IP-MAC-Port Binding; Broadcast/Multicast/Unicast storm control; IP inspection; DAD; D-Link Safeguard Engine; DoS attack prevention; Traffic segmentation; SSH |
Спецификации
- Гаранция
- 99 месеца
- Стекируем
- Не
- Тип суич
- Fixed Port
- Свободни (10GB) слотове
- Не
- MAC адреси
- 16000 размер на MAC адресната таблица
- Uplink портове
- 4 dual personality
- Маршрутизиране
- Layer 3 Lite
- Памет (Flash, RAM)
- CPU Memory: 256 MB DDR3, Flash Memory: 32 MB
- Пропускателна способност, Mpps
- 77.4 Mpps
- L3 мрежови стандарти
- Default Routing, Static Route: Max. 128 IPv4 entries, Max. 128 IPv6 entries
- Опция за монтаж
- Rackmount (1U)
- Общ брой портове
- 52
- Тип основни портове
- 48x10/100/1000Base-T
- Капацитет за превключване, Gbps
- 104 Gbps
- Вентилатори
- 3 x Smart fan
- Размери (Ш, Д, В), mm
- 440 x 430 x 44 mm
- MPN
- DGS-2000-52MP
Свързани продукти
Cisco Catalyst 9200L 24-port PoE+ 4x10G uplink Switch, Network Advantage
€4 775,43
Доставка по заявка
Cisco Catalyst 9300 24 GE SFP портове, комутатор с модулни uplink портове
€26 584,72
Доставка по заявка
Cisco Catalyst 9300 24-портов 1G медни, с фиксирани 4x1G SFP uplinks, PoE+ Network Essentials
€3 698,91
Доставка по заявка
Комутатор Lanberg ILFE-8P-1GE-1S-120 PoE 4 x BT 4 x AT SFP/ETH DIN неуправляем Fast Ethernet
€56,49
Доставка по заявка
Cisco Catalyst 9300 48-port 1G SFP с модулни ъплинци, Network Essentials
€29 686,05
Доставка по заявка
Cisco Catalyst 9200L 24-port PoE+ 4x1G uplink Switch, Network Advantage
€3 110,00
Доставка по заявка
Cisco Catalyst 9200L 48-port Data 4x1G uplink Switch, Network Essentials
€2 532,20
Доставка по заявка
Cudy GS105 5-портов Gigabit метален суич, 5 10/100/1000M RJ45 порта, настолен метален корпус
€12,90
Доставка по заявка