Безплатна доставка над €100,00
Начало/Магазин/Компютри и електроника/Мрежови устройства/Комутатори /Суич//D-Link 24-портов Gigabit управляем суич плюс 4 Combo 1000BaseT/SFP
D-Link 24-портов Gigabit управляем суич плюс 4 Combo 1000BaseT/SFP

D-Link 24-портов Gigabit управляем суич плюс 4 Combo 1000BaseT/SFP

€267,61
Доставка по заявка
Доставка до 30 работни дни
с Econt / Speedy / BOXNOW · безплатна над €100,00
Доставка по заявка

Описание

Specifications

ManagementWeb-based GUI (IPv4/IPv6), CLI through Telnet or SSH, Telnet Server/Client (Support IPv4/IPv6), Command logging, SNMP, System log, RMON v1, LLDP, BootP/DHCP client, DHCP, SNTP
Power SupplyInternal universal power supply: AC Input: 100 to 240 V AC, 50/60 Hz; Max. Power Consumption: 17.32 W
VLAN802.1Q tagged VLAN; VLAN groups: Max. 256; Port-based/Asymmetric/Voice/Auto surveillance VLAN; Port-based Q-in-Q; ISM VLAN (multicast VLAN); VLAN Translation
QoSCoS based on: Switch port, DSCP; Bandwidth control - Port-based (ingress, egress, min. granularity 16 Kbps); Queue handling: Strict priority (SPQ), Weighted Round Robin (WRR); 8 outbound queues
L2 Network StandardsIEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3z, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1X, IEEE 802.3ah
IPv6 FunctionalityRFC1981 Path MTU Discovery; RFC2460 IPv6; RFC2461, 4861 Neighbor Discovery; RFC2462, 4862 IPv6 Stateless Address Auto-configuration; RFC2893, 4213 IPv4/IPv6 dual stack function
SecurityPort security (Up to 64 MAC addresses per port); Smart IP-MAC-Port Binding; Broadcast/Multicast/Unicast storm control; IP inspection; DAD; D-Link Safeguard Engine; DoS attack prevention; Traffic segmentation; SSH

Свързани продукти

Cisco Meraki MS130-8P Cloud Managed 8GE 120W PoE Switch
Cisco Meraki MS130-8P Cloud Managed 8GE 120W PoE Switch
€1 200,77
Доставка по заявка
Cisco Catalyst 9200L 24-port PoE+ 4x10G uplink Switch, Network Advantage
Cisco Catalyst 9200L 24-port PoE+ 4x10G uplink Switch, Network Advantage
€4 775,43
Доставка по заявка
Cisco Meraki MS150-48FP-4G L2 Stackable Cloud-Managed 48GE Switch
Cisco Meraki MS150-48FP-4G L2 Stackable Cloud-Managed 48GE Switch
€4 121,32
Доставка по заявка
Cisco Catalyst 1300 12-портов 10GE, 12-портов SFP+ комутатор
Cisco Catalyst 1300 12-портов 10GE, 12-портов SFP+ комутатор
€3 600,91
Доставка по заявка
Cisco Catalyst 1300 8-port GE, Ext PS, 2x1G Combo
Cisco Catalyst 1300 8-port GE, Ext PS, 2x1G Combo
€342,16
Доставка по заявка
Cisco Catalyst 9300 48-port 1G SFP с модулни ъплинци, Network Essentials
Cisco Catalyst 9300 48-port 1G SFP с модулни ъплинци, Network Essentials
€29 686,05
Доставка по заявка
Комутатор Cisco Catalyst 1300X 10-port 5GE, UPoE, 2x10G SFP+
Комутатор Cisco Catalyst 1300X 10-port 5GE, UPoE, 2x10G SFP+
€986,97
Доставка по заявка
Cisco Meraki MS130-8 Cloud Managed 8GE Switch
Cisco Meraki MS130-8 Cloud Managed 8GE Switch
€698,63
Доставка по заявка
Cisco Catalyst 9200L 24-port PoE+ 4x1G uplink Switch, Network Advantage
Cisco Catalyst 9200L 24-port PoE+ 4x1G uplink Switch, Network Advantage
€3 110,00
Доставка по заявка
Cisco Catalyst 9200L 48-port Data 4x1G uplink Switch, Network Essentials
Cisco Catalyst 9200L 48-port Data 4x1G uplink Switch, Network Essentials
€2 532,20
Доставка по заявка